Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

Formule somme si sans avoir a écrire le mot clé chaque fois différent, colonne a côté
#2

Bonjour Chantal.

Je pense que tu devrais juste dans la formule remplacer le texte par la référence de la cellule le contenant.

Par exemple, dans la cellule AN60:

Au lieu de:
Code :
=SOMME.SI(AN$6:$AN52;"Loisir";$AO$6:$AO$52)

Ecrire:
Code :
=SOMME.SI(AN$6:$AN52;AM60;$AO$6:$AO$52)

Puis, glisser la formule dans les cellules d'en bas.

Fais-moi signe si ce n'est pas ce que tu veux faire.

-- Le plaisir d'échanger, d'apprendre et de partager --
Répondre


Messages dans ce sujet

Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)